Notifications
Scorm API
Showcase
157
22
Scorm 1.2 and 2004 integration. It implements all common and most used features available.
Tags:
Borja
Senior developer with 10+ years using Unity - Programmer
5
Comments
Borja
23 days ago
Senior developer with 10+ years using Unity
You need to remove the "Test" folder and it will work correctly.
0
JL
We are using unity 2018.4.1 After importing this Scrom API we getting error as described below The type or namespace name 'NUnit' could not be found (are you missing a using directive or an assembly reference?)"
0
JL
Hi, Borja
0
Borja
2 months ago
Senior developer with 10+ years using Unity
Yes, it's compatible on all +2017.x versions.
0
SS
Senthilvel Sundar
3 months ago
SCORM API - Is it Supported to Unity 2018.2.0 version?
0